Pagina 1 din 11
Comunitatea uCoz » Configurări ale sistemului uCoz » Mini-chat » Problema Chat si Sondaj
Problema Chat si Sondaj
ten
Postări: 24
Reputație: 0
Mesaj # 1 | 12:42 PM
Salut, am intampinat o problema la Chat si la Sondaj, postez doar o singura tema aici, pentru ca este cam aceiasi problema la amandoua.

Deci cand vreau sa scriu ceva pe chat imi apare acest link: , dupa cum se vede am scris pe chat "imi apare acest link" dar nu mi-a aparut nimic pe chat decat sus la link.

A doua problema este la Sondaj, cand bifez ceva din sondaj si apas pe butonul evalueaza imi apare acest link: , dupa cum se vede am bifat intrebarile 1 si 2 ("answer 1-2") imi apare doar in link-ul de sus, nu-mi evalueaza nimic.

Daca se pot rezolva aceste probleme rog sa-mi spuna cineva detaliat. Multumesc!
ArtyRo
Postări: 3502
Reputație: 140
Mesaj # 2 | 1:16 PM
ten, am verificat alt site de pe s55 i nu am depistat aceasta problema, cel mai probabil un alt script se confrunta cu scripturile ucoz, verificati scripturile adaugate inainte de aparitia problemei.
ten
Postări: 24
Reputație: 0
Mesaj # 3 | 3:37 PM
hmm corect, decat pe prima pagina nu merge, cred ca este de la scriptul slider-ului cry ms de ajutor sper sa pot rezolva

am rezolvat problema era din cauza slider-ului intradevar, puteti inchide topicul ms inca odata musatinu
Material modificat de ten - Duminică, 17/11/2013, 4:25 PM
Comunitatea uCoz » Configurări ale sistemului uCoz » Mini-chat » Problema Chat si Sondaj
Pagina 1 din 11
Căutare: