Pagina 1 din 212»
Comunitatea uCoz » Configurări ale sistemului uCoz » Magazine Online / E-shop » Eroare Poze, incarcare Poze
Eroare Poze, incarcare Poze
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 1 | 4:59 PM
Salut.
Detin site-ul www.emixt.ro/ cu designul cumparat de aici http://utemplate.pro/shop/511/desc/electronics . Istalarea au facuto tot cei de la ucoz.
Problema descoperita intr-o prima faza este cu referire la poze si anume:

Cand incarc prima 1 poza care de regula este poza indexata de google, pe pagina de produs aceasta nu-mi apare nici in locatia unde este la rezolutia mare si nici la cele mici. Un print screen se poate observa aici http://www.screencast.com/users/MagTotal/folders/eMixt/media/72934463-a9b0-4dde-b831-034583ff4d8e

Cand incarc doua 2 poze aceste imi apar in locatiile cu rezolutie mai mica dar niciuna in locatia cu rezolutie mare. Un print screen se poate observa aici http://www.screencast.com/users/MagTotal/folders/eMixt/media/f5c94e99-80d4-4cca-b457-1cd4b10eb5db

Cand incarc trei 3 poze in locatia cu rezolutie mare imi apare o poza dar in locatia cu rezolutie mica imi arata ca nu exista. Un print screen se poate oberva aici http://www.screencast.com/users/MagTotal/folders/eMixt/media/7879d99e-b933-43fc-9cef-28313123286d

Intorcandu-ma in aria de administrare a produsul chiar si aici imi arata ca ce-a de-a treia poza nu exista cu toate ca aceasta a fost incarcata. NUMAI dupa cateva reincarcari a celei de-a treia poza totul revine la normal

O alta problema este urmatoarea:
La produsul urmator tot stergand si incarcand pozele designul produsului din pagina urmatoare s-a strica. Link aici http://www.emixt.ro/shop/sanatate-frumusete sau print screen aici http://www.screencast.com/users/MagTotal/folders/eMixt/media/aae71d65-a57f-4c42-b350-063ab5d6dcd4

Ma poate ajuta cineva sa rezolv aceste erori?

Va multumesc.
Material modificat de Mag-Total - Duminică, 08/11/2015, 5:02 PM
ArtyRo
Postări: 3498
Reputație: 140
Mesaj # 2 | 6:01 PM
Mag-Total, pai intreaba acolo de la autor.
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 3 | 6:42 PM
Muşatinu, multumesc. Un alt ajutor va rog?
Felicia
Postări: 1086
Reputație: 51
Mesaj # 4 | 11:17 PM
Mag-Total, pentru problema cu imaginile, te rog să lași și link-uri cu paginile produselor la care acestea apar. Actualmente pe pagina cu aparatul auditiv cele 3 poze sunt afișate corect: http://screencast.com/t/CGeR10w47ByO. De orice eventualitate poți încerca să golești și memoria Cache a browserului.
În mod normal când apar probleme cu template-urile de pe http://utemplate.pro/ este bine să le semnalezi acolo - în cazul în care sunt erori în cadrul design-ului să poată fi remediate în cel mai scurt timp. Autorii template-urilor în cauză nu fac parte din echipa uCoz și de aceea este bine ca întrebările să fie adresate pe pagina acestuia.
În ceea ce privește cea de-a doua situație, cea mai simplă variantă este resetarea template-ului.

Good things come to those who wait!
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 5 | 7:17 PM
Felicia, multumesc.
Pot sa spun ca, in data de 9 Nov. i-am contactat pe cei de la uCoz la mail : support@utemplate.pro cu doua probleme. Una legata de poze si alta de designul ce se stricase. In data de 10 numai dupa 1 zi mi-au raspuns ca s-a remediat dar, am constatat ca nu au remediat decat problema cu designul. Problema cu pozele au ramas in continuare.
Ca urmare pe data de 10 le-am trimis din nou pe mail sesizarea si le-am atasat si print screen-uri cu problemele. M-am chinuit sa le scriu si in rusa ca sa "ma placa" si sa aprecieze efortul dar de 2 zile nu am mai primit niciun raspuns nici macar vre-o speranta ca o sa incerce sa rezolve ceva.
Drept urmare nu stiu ce sa mai fac, nu stiu ce decizie sa iau deoarece timpul trece si, mult, putin a mai costat si ceva banuti.
O sa incerc sa repun in acest mesaj ultimile poze ce le-am trimis celor de la uCoz.

In poza 1 din link-ul urmator le aratam ca, am incarcat 1 poza, am salvat dar cu toate acestea nu-mi apare poza pe pagina produsului. Nici in locatia pozelor mici nici a pozei mari. Specific ca prima poza care se incarca este poza indexata de google si era normal sa apara poza. Tot in poza mai aratam ca, cu toate ca eu NU AM BIFAT casuta din josul paginii unde produsul poate fi sau nu, vizibil vizitatorilor, la salvarea aceasta s-a BIFAT SINGURA. Specific ca, problema cu bifarea casutei NU era prezenta cu 1 zi inainte sa intervina ei atunci cand mi-au remediat problema cu designul.

1. http://content.screencast.com/users/MagTotal/folders/eMixt%20Rusa/media/3536b7ce-13de-4b67-8e25-19e68e1df86a/a.png

In poza 2 din link-ul urmator le aratam problema cu casuta care s-a AUTO BIFAT singura si chiar in lista cu produse se vede ca numarul de ordine este cu rosuu ceea ce reprezinta ca nu este vizibil.

2. http://content.screencast.com/users/MagTotal/folders/eMixt%20Rusa/media/466a3d30-c8f3-43fb-81b2-aa15f673fab9/b.png

In poza 3 le aratam ca, am incarcat 3 poze diferite si am salvat dar, pe pagina produsului la pozele cele mici una nu este afisata si doua sunt la fel si ca in continuare casuta din josul pagiini ramane bifata cu toate ca inainte sa salvez o debifez.

3. http://content.screencast.com/users/MagTotal/folders/eMixt%20Rusa/media/ef263ad1-8eb1-463f-aa4b-b1900e51410d/c.png

Link pagina http://www.emixt.ro/shop/30/desc/test-kartina

Va rog un sfat cu ceea ce sa fac?

Va multumesc.
Material modificat de Mag-Total - Joi, 12/11/2015, 10:30 PM
Felicia
Postări: 1086
Reputație: 51
Mesaj # 6 | 8:36 PM
Mag-Total, am luat legătura cu echipa utemplate.pro şi le-am furnizat şi informaţiile de mai sus. Pe viitor cel mai bine este să scrii mesajele ori în limba engleză ori în limba română - dacă nu ştii rusa, nu te complica pentru că este posibil ca exprimarea să nu fie corectă şi să nu se înţeleagă exact situaţia pe care o semnalezi.
Până luni seara, cel târziu, situaţia va fi remediată. Dacă mai apar ceva probleme te rog să revii cu un mesaj.

Good things come to those who wait!
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 7 | 10:31 PM
Felicia, multumec pentru efortul depus, pentru ceea ce faci!
Cand mi-ai dat ultimul raspuns mi-am facut mea culpa, mi-am frecat mainile de bucurie ca totul se va rezolva si nu aveam decat sa astept de vineri pana luni ca problema sa se rezolve si sa ma apuc de treaba.
Dar, am constatat ca am asteptat degeaba nu pana luni, marti, chiar si miercuri si cred ca pot sa astept pana vine Mos Gerila!
Problema nu s-a rezolvat! Nu au facut nimic, ori nu se pricep ce sa faca aplicat la problema mea ori nici pe tine nu te-au inteles cand le-ai vorbit sau cand le-ai scris.

Mai jos este link-ul catre un film captura desktop facut marti seara din care se intelege mult mai bine problema.

http://sendvid.com/pij0uq90?secret=b1e151c9-a4ce-4578-ae3c-b24aa19687db

Oricum,
Multumesc
Material modificat de Mag-Total - Miercuri, 18/11/2015, 10:46 PM
Felicia
Postări: 1086
Reputație: 51
Mesaj # 8 | 11:49 PM
Mag-Total, mulțumesc de mesaj - am retrimis informațiile tale, precum și filmulețul, iar mâine cu siguranță voi avea noi informații cu privire la stadiul în care se află rezolvarea situației. Imediat ce voi avea actualizări, voi reveni cu un mesaj.
Good things come to those who wait!
Felicia
Postări: 1086
Reputație: 51
Mesaj # 9 | 7:23 PM
Mag-Total, îmi cer scuze pentru întârziere. Se pare că situația în cazul tău este un pic mai complicată - problema care apare nu ține doar de template ci și de un bug care a apărut în cadrul sistemului uCoz. Situația a fost deja escaladată către echipa tehnică și sper ca în scurt timp să revin cu vești bune.
Good things come to those who wait!
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 10 | 9:08 PM
Felicia, MULTUMESC!
Te rog sa-mi spui din ceea ce cunosti, daca exista un termen limita in care trebuie sa se rezolve problema tehnica implicit si problema mea.
Te intreb deoarece, a trecut prea mult timp de cand ma tot chinui cu NOUL Templeate si trebuie sa iau o decizie.

Multumesc mult!
Material modificat de Mag-Total - Luni, 23/11/2015, 9:09 PM
Felicia
Postări: 1086
Reputație: 51
Mesaj # 11 | 8:48 PM
Mag-Total, fac tot posibilul să obțin un termen cât mai exact ... momentan nici măcar unul orientativ nu am putut obține sad Însă te voi anunța imediat ce voi primi informații noi în această privință.
Good things come to those who wait!
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 12 | 9:00 PM
Felicia, banuiala mea de "habarnist" este ca, totul se trage de la templeate si nicidecum de la ceea ce ti-au spus ei ca ar fi....un bug aparut in sistem. Ma gandeam ca, daca schimp templeatul s-ar rezolva situatia.

Multumesc
Felicia
Postări: 1086
Reputație: 51
Mesaj # 13 | 0:05 AM
Mag-Total, poți verifica, te rog, site-ul și să-mi spui dacă cele două probleme încă mai există? Nu uita să dai un Ctrl+F5 înainte, de orice eventualitate.
Good things come to those who wait!
Mag-Total
Postări: 116
Reputație: 0
Mesaj # 14 | 1:26 PM
Felicia, am verificat si nimic nu s-a schimbat. Am dat si Ctrl+F5, am sters cookie-urile, imaginile si fisierele memorate in cache, am incercat si sa pun un produs nou cu pozele aferente si tot asa. Nimic schimbat in bine.
Material modificat de Mag-Total - Miercuri, 25/11/2015, 7:01 PM
Felicia
Postări: 1086
Reputație: 51
Mesaj # 15 | 7:55 PM
Te rog lasă-mi link-ul pentru produsul pe care ai testat.
Good things come to those who wait!
Comunitatea uCoz » Configurări ale sistemului uCoz » Magazine Online / E-shop » Eroare Poze, incarcare Poze
Pagina 1 din 212»
Căutare: