Pagina 1 din 11
Comunitatea uCoz » Altele » Comunicarea dintre utilizatori » Thumbnail
Thumbnail
Roberto
Postări: 47
Reputație: 0
Mesaj # 1 | 5:32 PM
Buna, am un site cu muzica pe blogger si tocmai ce mi-am instalat o noua tema. de acum cand postez ceva nu imi mai apare in pagina principala acele 'thumbnail'. precizez ca postez doar muzica, fara poze!

deci cum pot rezolva. va rog ajutor !

Elementar.ucoz.ro - Cutia cu filme si seriale dublate si subtritrate in limba romana!
Felicia
Postări: 1086
Reputație: 51
Mesaj # 2 | 6:56 PM
Roberto, în primul rând trebuie să ne specifici adresa website-ului pentru a vedea despre ce este vorba. Însă, dacă partea
Citat Roberto ()
am un site cu muzica pe blogger

este corectă, atunci cu siguranță nu te putem ajuta. Forumul este destinat doar întrebărilor legate de website-urile create prin intermediul uCoz.

Good things come to those who wait!
Roberto
Postări: 47
Reputație: 0
Mesaj # 3 | 9:53 PM
da , despre este vb despre un site pe blogger .. si nu am gasit nicaieri o solutie..

oricum , multumesc !

Elementar.ucoz.ro - Cutia cu filme si seriale dublate si subtritrate in limba romana!
Felicia
Postări: 1086
Reputație: 51
Mesaj # 4 | 10:28 PM
Având în vedere faptul că acesta este Forumul Comunității uCoz România, temele discutate aici țin strict de sistemul nostru. Așadar, dacă pe viitor te putem ajuta cu informații referitoare la platforma uCoz, nu ezita să postezi un mesaj.

'Topic închis

Good things come to those who wait!
Comunitatea uCoz » Altele » Comunicarea dintre utilizatori » Thumbnail
Pagina 1 din 11
Căutare: