• Pagina 1 din 1
  • 1
Comunitatea uCoz » Configurări ale sistemului uCoz » uID şi WebTop » Nu merge Site ??? (am mers doua zile si acum nu mai merge :()
Nu merge Site ???
djmario
Postări: 23
Reputație: 2
Mesaj # 1 | 1:01 AM
Salut!!

ce tot se intmpla cu site http://nr1-tv.ucoz.com/ cu servarul S57 de ce nu merge??
care e problema??
iear ataca hackerii ucoz??nu se poate face nimic in legatura cu DDos>??
va rog sa rezolvati problema ca asa nu mai merge la doua zile pica site si tine cate doua zile???
este posibil asa ceva ?
Va Multumesc o sera buna Si un craciun fericit la toata lumea si un an mai buna !!
Material modificat de djmario - Sâmbătă, 07/12/2013, 1:02 AM
wapnet
Postări: 3
Reputație: 0
Mesaj # 2 | 1:26 AM
Bai fratilor iar nu merge s57 ? Faceti ceva fratilor toata ziua se strica cate ceva. Plus ca eu mai am si serviciile platite la voi. Daca mai face de 2-3 ori asa mi-a cazut site-ul definitiv.
sorynik
Postări: 145
Reputație: -1
Mesaj # 3 | 2:02 AM
Si eu intampin aceeasi problema sad
nick
Postări: 1
Reputație: 0
Mesaj # 4 | 3:14 PM
si eu am aceiasi problema , am platit si inca platetesc serviciile ucoz , si mai ales foarte multi bani pe promovare campanie.....etc....si acum iar nu mai merge. incep penalizarile angry
CreareWebsite
Postări: 834
Reputație: 4
Mesaj # 5 | 10:40 PM
djmario, si eu am site cu server 57 http://cupeonline.ucoz.ro/ si mie imi merge ...nici ieri nu a avut nici o problema.
Raver
Postări: 1227
Reputație: 70
Mesaj # 6 | 12:52 PM
CreareWebsite, mesajul anterior e de peste o lună biggrin
Be the change you want to see in the world. M Gandhi.
CreareWebsite
Postări: 834
Reputație: 4
Mesaj # 7 | 1:04 AM
Raver, biggrin biggrin biggrin biggrin biggrin
Comunitatea uCoz » Configurări ale sistemului uCoz » uID şi WebTop » Nu merge Site ??? (am mers doua zile si acum nu mai merge :()
  • Pagina 1 din 1
  • 1
Căutare: