• Pagina 1 din 1
  • 1
Comunitatea uCoz » Configurări ale sistemului uCoz » Configurarea design-ului » Bold in articolele unde nu e BOLD
Bold in articolele unde nu e BOLD
CreareWebsite
Postări: 867
Reputație: 4
Mesaj # 1 | 0:52 AM
Dupa cum se vede si-n poza (adresa: http://www.deinteres.org/news/parintele_constantin_necula/1-0-34 ) apare scrisul cu ingrosat in conditiile in care in acele articole nu exista BOLD, din ce cauza se intampla asa ceva?
Atașamente: 1984942.png(204.8 Kb)

DarkLight
Postări: 57
Reputație: 2
Mesaj # 2 | 10:49 PM
Incearca sa intrii in editare articol si intra in Panoul codurilor HTML si elimini de acolo codul <strong>
ArtyRo
Postări: 3502
Reputație: 140
Mesaj # 3 | 8:34 PM
Citat DarkLight ()
in editare articol si intra in Panoul codurilor HTML

Exact.
Cea mai mare greșeală când dai copy/paste și nu vezi că dai paste cu stilurile de pe site-ul sursă. În acest mod poți strica aspectul paginii și să crezi că de vină e ucoz.
Recomand, când copiați un text de pe un site, inserați (paste) pe un editor de text (Notepad) apoi copiați de acolo și inserați pe pagina adăugării unui articol nou.

CreareWebsite
Postări: 867
Reputație: 4
Mesaj # 4 | 1:18 AM
Citat DarkLight ()
Incearca sa intrii in editare articol si intra in Panoul codurilor HTML si elimini de acolo codul <strong>


Problema persista!

Adăugat (08/01/2018, 1:18 AM)
---------------------------------------------

Citat ArtyRo ()
Cea mai mare greșeală când dai copy/paste și nu vezi că dai paste cu stilurile de pe site-ul sursă


Niciodata nu fac asa ceva. Cand citez ceva dintr-o carte PDF copiez intai textul in notepad si de abia dupa pe sait.

Felicia
Postări: 1248
Reputație: 54
Mesaj # 5 | 10:20 AM
CreareWebsite, situația a fost remediată - te rog să verifici dacă totul este în regulă acum.
Good things come to those who wait!
CreareWebsite
Postări: 867
Reputație: 4
Mesaj # 6 | 11:20 AM
Felicia, asa este, totul este bine acum. Multumesc frumos.

Imi poti spune care a fost cauza?

Felicia
Postări: 1248
Reputație: 54
Mesaj # 7 | 9:15 PM
CreareWebsite, scuze, n-am fost pe fază să cer detalii cui a remediat treaba, iar acum deja e prea târziu sad
Good things come to those who wait!
CreareWebsite
Postări: 867
Reputație: 4
Mesaj # 8 | 1:41 AM
Felicia, nici o problema, eram doar curios. Multumesc mult pentru ajutor!
Comunitatea uCoz » Configurări ale sistemului uCoz » Configurarea design-ului » Bold in articolele unde nu e BOLD
  • Pagina 1 din 1
  • 1
Căutare: