Pagina 1 din 11
Comunitatea uCoz » Configurări ale sistemului uCoz » Chestiuni generale » Problemă cu site-ul
Problemă cu site-ul
Andu
Postări: 56
Reputație: 0
Mesaj # 1 | 9:36 AM
Am încercat să setez la un script de ninsoare pe site 1000000 fulgi (un experiment).
Când am încercat să deschid pagina principală, site-ul, browserul și calculatorul s-au blocat. După aceasta am mai încercat să intru pe site de câteva ori, totul fără rezultat.
Ce pot face ca să-mi repar site-ul? Sau nu există nicio soluție? sad
Mulțumesc anticipat!

Gadget.ucoz.ro - Știri IT, Top-uri și Review-uri
Felicia
Postări: 1071
Reputație: 51
Mesaj # 2 | 9:59 AM
Andu, când semnalezi o anumită problemă, neapărat trebuie specificat și link-ul website-ului la care faci referire.
Good things come to those who wait!
Andu
Postări: 56
Reputație: 0
Mesaj # 3 | 10:05 AM
Site-ul este gadget.ucoz.ro
Gadget.ucoz.ro - Știri IT, Top-uri și Review-uri
ArtyRo
Postări: 3498
Reputație: 140
Mesaj # 4 | 10:24 AM
Andu, intri direct in CP http://gadget.ucoz.ro/admin

si scoti scriptul.

Andu
Postări: 56
Reputație: 0
Mesaj # 5 | 10:27 AM
Muşatinu, cum să îl scot?
Pe el l-am pus pe pagina principală!

Gadget.ucoz.ro - Știri IT, Top-uri și Review-uri
ArtyRo
Postări: 3498
Reputație: 140
Mesaj # 6 | 12:17 PM
Andu
Postări: 56
Reputație: 0
Mesaj # 7 | 12:25 PM
Muşatinu, mulțumesc foarte foarte mult!!!!!!!! biggrin
Gadget.ucoz.ro - Știri IT, Top-uri și Review-uri
Comunitatea uCoz » Configurări ale sistemului uCoz » Chestiuni generale » Problemă cu site-ul
Pagina 1 din 11
Căutare: